AllOverIt Reference v7 Help

AllOverIt.Evaluator

Start typing here...

Dependencies

While most of the AllOverIt packages target .NET Standard 2.1 (see here), the .NET dependency diagrams shown below are provided to differentiate between any third-party dependency versions that may differ across the versions of .NET indicated.

Refer to Dependencies for more information on the information these diagrams provide.

AllOverIt.Evaluator
AllOverIt.Evaluator
AllOverIt.Evaluator
Last modified: 31 March 2024